News Office Field Order Support Contact Us

Re: Creating Alleys

Search Discussion Boards
May 20, 2016 07:39AM
I have been using the procedure you outlined. It worked great for the first field, I was able to create my alley very well, albeit the process was a bit slow and tedious.

In the second field, I have run into an issue. If you notice in the image below, after I created the buffers, the properties for the middle section of the plot have been deleted.

http://www4.ncsu.edu/~gtrobers/images/buffer_1.png

The buffer still has its properties. See the image below:

http://www4.ncsu.edu/~gtrobers/images/buffer_2.png

The intent is that the plot area keep the properties as well. How do I avoid this problem?
SubjectAuthorPosted

Creating Alleys

gtrobersonMay 11, 2016 09:35PM

Re: Creating Alleys

KathyClineMay 12, 2016 08:02AM

Re: Creating Alleys

gtrobersonMay 12, 2016 08:04AM

Re: Creating Alleys

KathyClineMay 12, 2016 09:10AM

Re: Creating Alleys

gtrobersonMay 12, 2016 10:01AM

Re: Creating Alleys

gtrobersonMay 12, 2016 10:22AM

Re: Creating Alleys

gtrobersonMay 12, 2016 10:28AM

Re: Creating Alleys

KathyClineMay 12, 2016 10:48AM

Re: Creating Alleys

gtrobersonMay 12, 2016 11:14AM

Re: Creating Alleys

KathyClineMay 12, 2016 03:10PM

Re: Creating Alleys

gtrobersonMay 12, 2016 03:26PM

Re: Creating Alleys

gtrobersonMay 20, 2016 07:39AM

Re: Creating Alleys

KathyClineMay 23, 2016 08:09AM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited