News Office Field Order Support Contact Us

No Guidance lines written to Pro 600

Search Discussion Boards
July 12, 2015 11:01PM
Hi Guys

I have a customer who is having difficulties writing Guidance lines to a Pro 600 screen. He is on Office version 2015.05.00.27. Voyager II data driver 1.0.94 . He has a tick in the Export Guidance lines box in the write job data screen.

He is able to write the lines to FmX format, e-mail them to a friend with Farm Works who loads them and writes them successfully to Pro 600 format. His friend is on Voyager II 1.0.68.0 but I'm not sure which version of Office - he should be on 2015, but might not have upgraded.

I tried downgrading my customer's Voyager II driver to ver 1.0.68.0 (uninstalled and reinstalled). This still didn't fix the problem.

Any suggestions for getting his guidance lines successfully across to a Pro600?

Thanks

Jo
SubjectAuthorPosted

No Guidance lines written to Pro 600

jopetersJuly 12, 2015 11:01PM

Re: No Guidance lines written to Pro 600

jopetersJuly 13, 2015 08:03PM

Re: No Guidance lines written to Pro 600

KathyClineJuly 14, 2015 07:56AM

Re: No Guidance lines written to Pro 600

jopetersJuly 16, 2015 09:50PM

Re: No Guidance lines written to Pro 600

Scott NusbaumJuly 17, 2015 07:03AM

Re: No Guidance lines written to Pro 600

jopetersJuly 26, 2015 09:48PM

Re: No Guidance lines written to Pro 600

KathyClineJuly 27, 2015 08:55AM

Re: No Guidance lines written to Pro 600

KathyClineJuly 13, 2015 08:20AM

Re: No Guidance lines written to Pro 600

jopetersJuly 13, 2015 08:30AM

Re: No Guidance lines written to Pro 600

vjfarmJuly 26, 2015 04:58PM

Re: No Guidance lines written to Pro 600

jopetersJuly 26, 2015 09:49PM

Re: No Guidance lines written to Pro 600

vjfarmJuly 28, 2015 09:34PM

Re: No Guidance lines written to Pro 600

KathyClineJuly 29, 2015 08:23AM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited