News Office Field Order Support Contact Us

Re: Logging NDVI w/ GreenSeeker

Search Discussion Boards
May 27, 2014 02:07PM
Bob,
This isn't making a lot of sense. Am I understanding correctly that just doing a Mapping job with GPS (no RT 200) has the same behavior (but not as bad)? That would indicate the GPS coming in is slowing things down. Try checking:

- Go to the GPS Setup box and go to the Quality tab and set "Minimum GPS Quality" to 1 - Standard.... And turn off the "Maximum HDOP FIlter" and turn off the "Honor NMEA Checksums". If your GPS was for some reason sending bad positions that were getting filtered, this would make sure the points are still being logged (I know it's a stretch).

- How are you connecting the GPS to the laptop? Is this a standard serial port or a USB to Serial? If it's USB to Serial, make sure that you've got the latest drivers. We've seen a few times where USB to Serial adapters can cause problems.
SubjectAuthorPosted

Logging NDVI w/ GreenSeeker

RL (Bob) NielsenMay 21, 2014 09:51AM

Re: Logging NDVI w/ GreenSeeker

Roger DuMondMay 22, 2014 10:47AM

Re: Logging NDVI w/ GreenSeeker

RL (Bob) NielsenMay 23, 2014 06:54AM

Re: Logging NDVI w/ GreenSeeker

KathyClineMay 23, 2014 09:07AM

Re: Logging NDVI w/ GreenSeeker

RL (Bob) NielsenMay 23, 2014 05:38PM

Re: Logging NDVI w/ GreenSeeker

Scott NusbaumMay 27, 2014 02:07PM

Re: Logging NDVI w/ GreenSeeker

KathyClineMay 21, 2014 04:19PM

Re: Logging NDVI w/ GreenSeeker

RL (Bob) NielsenMay 22, 2014 06:21AM

Re: Logging NDVI w/ GreenSeeker

Roger DuMondMay 22, 2014 08:08AM

Re: Logging NDVI w/ GreenSeeker

RL (Bob) NielsenMay 22, 2014 09:03AM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited