News Office Field Order Support Contact Us

Re: Writing job data to TMX2050

Search Discussion Boards
January 15, 2014 10:06PM
In the AgData folder I have a fields folder as well as a materials folder. There is no data in either of those folders. When I view properties of the AgData folder it shows 0bytes. I have updated to Ver. 2014.03.17 and have the same results.

I have the Office sync unlock for the 5 day trial and it will not transfer the data that way either. It will show a recieved file in the inbox in the diagnostic screen and the file show that it is something like .5kb or something like that. If I make a new field in the monitor it will show up on the desktop, soI can assume that my login is working correctly.

I have all of the resources checked that I want transfered to the display, or at least I think I have that right....done according to the manual.

Not sure what could be going on with my setup. I work for Titan Machinery and am trying to get this all figured out to benifit my customers.

Thank you for your help
SubjectAuthorPosted

Writing job data to TMX2050

RussellDJanuary 10, 2014 12:22PM

Re: Writing job data to TMX2050

Nicole YoqueletJanuary 10, 2014 04:27PM

Re: Writing job data to TMX2050

RussellDJanuary 13, 2014 09:55AM

Re: Writing job data to TMX2050

Nicole YoqueletJanuary 15, 2014 04:28PM

Re: Writing job data to TMX2050

RussellDJanuary 15, 2014 10:06PM

Re: Writing job data to TMX2050

Nicole YoqueletJanuary 16, 2014 11:23AM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited