News Office Field Order Support Contact Us

Problems importing soil tests

Search Discussion Boards
December 11, 2013 05:32PM
I'm running windows vista. FW 2013.09.557
Trying to load soil test results (csv format) through read job data. Everything works fine in the import window & I press "ok" to go to the Farming window. I fill out everything there & press "ok" and then it adds the Crop to the tree on the original screen, but bounces me back to an open import window.
I can see the sample data in the import window, but it won't close until I push "cancel". There is nothing in the Crop layer except the Enterprise Summary.
I tried to load in a new test project & everything worked fine there.
What does this mean for my original project and what do I do from here?
SubjectAuthorPosted

Problems importing soil tests

cropreconDecember 11, 2013 05:32PM

Re: Problems importing soil tests

KathyClineDecember 12, 2013 08:03AM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited