News Office Field Order Support Contact Us

Re: sample id problem

Search Discussion Boards
February 23, 2012 03:44PM
You are correct that you will not get the legend in SiteMate with Text Data. In version 2009 you will have those 3 decimal option as default. I am curious, if this Attribute was created from the Attribute list, can we do this?

Go to the Resource Menu and select Attribute Types
Highlight the Sample ID and select Properties
Change the Decimal number to zero.
OK

Each time that same Sample ID attribute is used, it should default to zero now.

Thanks,

Kathy Cline,
Farm Works Software
SubjectAuthorPosted

Using preestablished attribute templates between projects

jamesDecember 21, 2011 10:34PM

Re: Using preestablished attribute templates between projects

issjonDecember 23, 2011 12:47PM

Re: Using preestablished attribute templates between projects

KathyClineDecember 23, 2011 12:54PM

Re: Using preestablished attribute templates between projects

KathyClineDecember 22, 2011 08:11AM

Re: Using preestablished attribute templates between projects

Kurt M Van NessDecember 22, 2011 08:37AM

Re: Using preestablished attribute templates between projects

KathyClineDecember 22, 2011 10:17AM

Re: Using preestablished attribute templates between projects

Curtis MacKinnonDecember 29, 2011 03:33PM

Re: Using preestablished attribute templates between projects

KathyClineJanuary 02, 2012 08:25AM

Re: Using preestablished attribute templates between projects

jamesFebruary 23, 2012 10:50AM

Re: Using preestablished attribute templates between projects

KathyClineFebruary 23, 2012 11:43AM

Re: sample id problem

jamesFebruary 23, 2012 02:35PM

Re: sample id problem

KathyClineFebruary 23, 2012 03:44PM

Re: sample id problem

jamesFebruary 23, 2012 03:53PM

Re: sample id problem

KathyClineFebruary 23, 2012 05:27PM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited