News Office Field Order Support Contact Us

Re: Using preestablished attribute templates between projects

Search Discussion Boards
February 23, 2012 10:50AM
Kathy, Sorry I'm so late responding - I have templates set up of soil test element levels where ranges of values determine High Med or Low etc.. levels which are color coded and described in the map legends. Using the default option, when the attribute is recognized it automatically uses this legend and saves me alot of time - problem is if I create another project where I haven't used this before, then I have to re-establish it. It certainly would be better if I the attibute list could be used universly across all projects, crops, and years if so desired.

Another question: Is there a way to change the default on number attribute to 0 decimals instead of 3? I don't use the decimal system in sample ids and have to change it to 0 on all my maps before I print so values can be legable.

Thanks
SubjectAuthorPosted

Using preestablished attribute templates between projects

jamesDecember 21, 2011 10:34PM

Re: Using preestablished attribute templates between projects

issjonDecember 23, 2011 12:47PM

Re: Using preestablished attribute templates between projects

KathyClineDecember 23, 2011 12:54PM

Re: Using preestablished attribute templates between projects

KathyClineDecember 22, 2011 08:11AM

Re: Using preestablished attribute templates between projects

Kurt M Van NessDecember 22, 2011 08:37AM

Re: Using preestablished attribute templates between projects

KathyClineDecember 22, 2011 10:17AM

Re: Using preestablished attribute templates between projects

Curtis MacKinnonDecember 29, 2011 03:33PM

Re: Using preestablished attribute templates between projects

KathyClineJanuary 02, 2012 08:25AM

Re: Using preestablished attribute templates between projects

jamesFebruary 23, 2012 10:50AM

Re: Using preestablished attribute templates between projects

KathyClineFebruary 23, 2012 11:43AM

Re: sample id problem

jamesFebruary 23, 2012 02:35PM

Re: sample id problem

KathyClineFebruary 23, 2012 03:44PM

Re: sample id problem

jamesFebruary 23, 2012 03:53PM

Re: sample id problem

KathyClineFebruary 23, 2012 05:27PM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited