March 21, 2014 02:10PM
I am having trouble with FW mapping ver. 2014.03.18 on one computer running Windows XP. It has crashed 13 times in the last 2 weeks, while doing various tasks. Now when I read in yield data, the dry yield values in bu/ac are way too high, looking more like mass flow (lbs/sec) numbers. I have read the same data into another computer and it looks fine. I suspect the program is corrupted. I will try to un-install FW and re-install it to see if that fixes the problem. Are there any hidden files or background files that also need to be erased or reset?

Dusty Eddy
Professional Services Manager
ATI Solutions LLC
The Dalles, OR
deddy@atisolutionsllc.com
SubjectAuthorPosted

Application Has Stopped Working

Dusty EddyMarch 21, 2014 02:10PM

Re: Application Has Stopped Working

KathyClineMarch 21, 2014 03:33PM

Re: Application Has Stopped Working

Dusty EddyMarch 21, 2014 04:15PM

Re: Application Has Stopped Working

KathyClineMarch 21, 2014 05:34PM

Re: Application Has Stopped Working

Dusty EddyMarch 31, 2014 12:09PM

Re: Application Has Stopped Working

KathyClineMarch 31, 2014 01:45PM

Re: Application Has Stopped Working

Dusty EddyMarch 31, 2014 02:04PM

Re: Application Has Stopped Working

Dusty EddyMarch 31, 2014 01:55PM

Re: Application Has Stopped Working

Dusty EddyMarch 31, 2014 01:53PM

Re: Application Has Stopped Working

KathyClineMarch 31, 2014 02:09PM

Re: Application Has Stopped Working

Dusty EddyMarch 31, 2014 06:41PM

Re: Application Has Stopped Working

KathyClineApril 03, 2014 04:30PM



Sorry, only registered users may post in this forum.

Click here to login