News Office Field Order Support Contact Us

Messed up Topo Data

Search Discussion Boards
June 16, 2016 02:01PM
I was surveying a large field for a client last week when my side by side died.
I had set up the base station, did my master BM and surveyed about 3/4 of the field before I had issues.
Just yesterday I went back out to finish the field this time using a different machine (changed the vehicle and survey height to fit this on my TMX).
I set up my base station again in roughly the same spot, dropped a benchmark (just a regular BM, not a new master or re-benching the master) near where I finished the previous time and finished the survey work.
When I brought my data back into FW, the second survey area was roughly 7-8 ft lower then the first set of data I collected.

http://imgur.com/wBfhutY

[imgur.com] solid link in case above isn't working.

I do work for a Trimble dealer, we are just starting to get into RTK corrections and surveying, so I need to figure out why this happened with our data so we can prevent this issue with our clients preemptively.
SubjectAuthorPosted

Messed up Topo Data

chad.macfarlaneJune 16, 2016 02:01PM

Re: Messed up Topo Data

Dave BrotenJune 20, 2016 09:17AM

Re: Messed up Topo Data

KathyClineJune 17, 2016 11:53AM

Re: Messed up Topo Data

james.p.gordonJune 22, 2016 01:42PM

Re: Messed up Topo Data

ntemikeSeptember 12, 2016 09:09PM



Sorry, only registered users may post in this forum.

Click here to login

Privacy Statement | Terms of Use | Copyright 2009, Trimble Navigation Limited