May 25, 2017 04:43PM
I just figured something out, if I click on a job and choose Print, the first time I get the 513 Error, if I close that and try again, it works fine. If I close the project and re-open it and try to Print again it, I get the 513 error the first time again, and if I close and try again it works.

So it seems the 513 error only occurs the first time I try to Print a Job after opening a project.

Dusty Eddy
Professional Services Manager
ATI Solutions LLC
The Dalles, OR
deddy@atisolutionsllc.com
SubjectAuthorPosted

error number 513

brad23April 04, 2017 07:31PM

Re: error number 513

KathyClineApril 05, 2017 08:17AM

Re: error number 513

brad23April 05, 2017 06:51PM

Re: error number 513

KathyClineApril 06, 2017 08:32AM

Re: error number 513

brad23May 03, 2017 08:13PM

Re: error number 513

KathyClineMay 08, 2017 12:17PM

Re: error number 513

Dusty EddyMay 18, 2017 01:22PM

Re: error number 513

KathyClineMay 18, 2017 02:19PM

Re: error number 513

Dusty EddyMay 24, 2017 12:43PM

Re: error number 513

KathyClineMay 24, 2017 06:49PM

Re: error number 513

Dusty EddyMay 24, 2017 07:01PM

Re: error number 513

KathyClineMay 24, 2017 07:12PM

Re: error number 513

Dusty EddyMay 25, 2017 12:41PM

Re: error number 513

Dusty EddyMay 25, 2017 04:43PM

Re: error number 513

Dusty EddyMay 25, 2017 05:30PM

Re: error number 513

Dusty EddyMay 25, 2017 06:09PM

Re: error number 513

KathyClineMay 30, 2017 08:26AM



Sorry, only registered users may post in this forum.

Click here to login